It is currently Thu Oct 30, 2014 8:10 am

All times are UTC - 8 hours




Post new topic Reply to topic  [ 6 posts ] 
Author Message
 Post subject: Stopped getting bigadv WUs. Is it me?
PostPosted: Thu Oct 27, 2011 2:30 pm 
Offline

Joined: Tue Apr 05, 2005 4:43 am
Posts: 57
Location: Lexington, MA USA
I recently set up my Windows folding box for bigadv, and initially got six or seven bigadv WUs in a row. Now for the last couple days, I haven't gotten any. Is this normal? Do I need to change anything? My PPD is in a swoon. Thanks!

Chris

_________________
i7-2600k/Asrock Z68 Pro3/CoolerMaster Hyper 212/SLK3000B/S12-430/Caviar Green 2TB/GTX 560/XP SP3
i5-2500k/Intel H67/Gelid Tranquillo/P183/Kingwin LZP-550/Crucial M4/Caviar Green 2TB/Win 7


Image


Top
 Profile  
 
 Post subject: Re: Stopped getting bigadv WUs. Is it me?
PostPosted: Fri Oct 28, 2011 3:21 am 
Offline
Friend of SPCR

Joined: Fri Aug 01, 2003 12:13 pm
Posts: 381
Location: Rochester, MN
it's not just you. I have been getting nothing but standard work units for the last number of days. I'm not really sure that I have gotten a big advance work unit yet. I think it really STINKS since I just dumped $500 into a new 2600 K. and mother board setup for folding.

Well, such is life.

_________________
Veni, Vidi, Complicavi


Top
 Profile  
 
 Post subject: Re: Stopped getting bigadv WUs. Is it me?
PostPosted: Sat Oct 29, 2011 11:58 am 
Offline

Joined: Thu Jan 15, 2009 10:56 pm
Posts: 1075
Location: San Jose
Yeah, I've been seeing the same thing too. It happens sometimes. I'll check around and see if I can find anything.

Ah, looks like they're shifting some servers around. Hopefully back to normal soon.

http://foldingforum.org/viewtopic.php?f=55&t=19906


Top
 Profile  
 
 Post subject: Re: Stopped getting bigadv WUs. Is it me?
PostPosted: Mon Oct 31, 2011 5:53 pm 
Offline

Joined: Tue Apr 05, 2005 4:43 am
Posts: 57
Location: Lexington, MA USA
Just picked up a 6900, with no meddling on my part. Never mind. I'll try not to be so needy.

_________________
i7-2600k/Asrock Z68 Pro3/CoolerMaster Hyper 212/SLK3000B/S12-430/Caviar Green 2TB/GTX 560/XP SP3
i5-2500k/Intel H67/Gelid Tranquillo/P183/Kingwin LZP-550/Crucial M4/Caviar Green 2TB/Win 7


Image


Top
 Profile  
 
 Post subject: Re: Stopped getting bigadv WUs. Is it me?
PostPosted: Wed Nov 02, 2011 11:20 am 
Offline
Friend of SPCR

Joined: Fri Aug 01, 2003 12:13 pm
Posts: 381
Location: Rochester, MN
Looks like it is going to take about 2 weeks until things to settle back to normal based on that forum link.

_________________
Veni, Vidi, Complicavi


Top
 Profile  
 
 Post subject: Re: Stopped getting bigadv WUs. Is it me?
PostPosted: Wed Nov 02, 2011 9:47 pm 
Offline

Joined: Thu Jan 15, 2009 10:56 pm
Posts: 1075
Location: San Jose
Yeah, I've got 2 machines doing smp jobs now, only one bigadv. Although they're still hanging in, my 2600k linux box is doing a 7506 WU at 37.8k ppd now, so that's cool, my total ppd is around 109k ppd, but if I get 3 smp jobs, it'll drop for sure. Ugh.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 6 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group